huang-yi/swoole-laravel

This package is abandoned and no longer maintained. The author suggests using the huang-yi/laravel-swoole-http package instead.

Using Swoole to make your web applications which based on Laravel or Lumen framework with higher performance.

1.1.1 2017-07-20 02:31 UTC

This package is auto-updated.

Last update: 2019-02-20 19:29:57 UTC


README

This package is no longer maintained. Please use the new package huang-yi/laravel-swoole-http.