desmondmorris/locu-php

An un-official Locu API wrapper written in PHP

1.0.0 2013-05-25 17:20 UTC

README

Build Status

An un-official Locu API wrapper written in PHP

http://dev.locu.com/documentation/

Requirements

  • PHP 5
  • cURL extension

Installation

Via Composer:

Available on Packagist as the desmondmorris/locu-php package

License

This library is released under the MIT License