dazzlesoftware/dazzle-coding-standard

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Dazzle Coding Standards

dev-develop / 3.x-dev 2020-06-16 16:51 UTC

This package is auto-updated.

Last update: 2021-05-31 00:23:13 UTC


README

Dazzle Coding Standards Definition