This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Dazzle Compat Package

dev-develop 2020-07-01 21:32 UTC

This package is auto-updated.

Last update: 2021-07-01 00:12:40 UTC


README

Dazzle Framework Compatibility Package