cwatto/whmcsapi

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
There is no license information available for the latest version (dev-master) of this package.

A heavily modified php-github-api library to work with the WHMCS API instead

dev-master 2021-02-19 07:05 UTC

This package is not auto-updated.

Last update: 2021-10-15 10:11:07 UTC


README

Use at your own risk, not officially supported, nor does it have 100% coverage of all the WHMCS API only the ones I needed. :)