csa/composer-parameter-handler

This package is abandoned and no longer maintained. No replacement package was suggested.

Composer script throwing an error if your parameter file is different from the dist

v1.0.0 2014-04-25 16:24 UTC

This package is auto-updated.

Last update: 2019-01-23 12:00:55 UTC