conquer/helpers

Yii2 helpers

Installs: 198 927

Dependents: 12

Suggesters: 0

Security: 0

Stars: 3

Watchers: 2

Forks: 3

Open Issues: 0

Type:yii2-extension

2.0.13 2018-03-14 04:09 UTC

This package is auto-updated.

Last update: 2022-05-23 23:28:58 UTC


README

Installation

The preferred way to install this extension is through composer.

To install, either run

$ php composer.phar require conquer/helpers "*"

or add

"conquer/helpers": "*"

to the require section of your composer.json file.

License

conquer/helpers is released under the MIT License. See the bundled LICENSE for details.