comely-io/db-orm

Comely Database & ORM component

1.2.10 2020-03-18 17:14 UTC

This package is auto-updated.

Last update: 2020-09-18 04:08:46 UTC


README

Comely Database & ORM — Allow your apps to work with multiple databases, queries building and tracking, schema building, migrations, etc...

Requirements

  • PHP >= 7.1
  • ext-pdo

Installation

composer require comely-io/db-orm