cakephp/cakephp Security Advisories for 3.0.0 (4)