cakephp/cakephp Security Advisories for 3.7.0-RC1 (1)