bruery/oauth-server-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Implementation of FOSOAuthServerBundle

2.0.x-dev 2017-10-27 01:35 UTC

This package is not auto-updated.

Last update: 2021-12-05 21:17:38 UTC


README

Implementation of the FOSOAuthServerBundle.

Documentation

Check out the documentation on the bundles wiki page.

Support

For general support and questions, please use Disqus.

If you think you find a bug or you have a feature idea to propose, feel free to open a issue after looking at the contributing guide.

License

This package is available under the MIT license.