brotkrueml/jobrouter-widget-rss-base

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Base functionality for JobRouter® RSS dashboard widgets

dev-master 2021-02-15 15:20 UTC

This package is auto-updated.

Last update: 2021-10-15 16:46:49 UTC


README

This library provides base functionality for some JobRouter® dashboard widgets: