bit3/contao-dependency-container-inspector

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

Inspector for the dependency container for Contao open source cms.

1.0.1 2013-09-25 08:47 UTC

This package is not auto-updated.

Last update: 2019-02-20 17:35:51 UTC


README

Show all services and parameters registered in the dependency injection container.