bic-engine/ui-glfw3

GLFW3 Driver for UI Component

dev-master / 1.0.x-dev 2022-11-06 04:03 UTC

This package is auto-updated.

Last update: 2023-01-06 04:34:32 UTC


README

badge.svg

Requirements

  • PHP ^8.1
  • ext-ffi

Installation

Library is available as composer repository and can be installed using the following command in a root of your project.

  • composer require bic-engine/ui-glfw3

Usage