attreid/translation

This package is abandoned and no longer maintained. No replacement package was suggested.

Integration of Symfony/Translation into Nette Framework

2.6.0 2019-04-08 07:09 UTC

README

Build Status Downloads this Month Latest stable Coverage Status

Installation

The best way to install Kdyby/Translation is using the Composer:

$ composer require kdyby/translation

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/kdyby/Translation.