arkx/ark-eloquent

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

A Laravel Eloquent bridge for Ark Core.

0.3.0 2018-12-19 16:38 UTC

This package is auto-updated.

Last update: 2020-02-04 05:01:26 UTC


README

banner.png

A Laravel Eloquent bridge for Ark Core.

Installation

Require this package, with Composer, in the root directory of your project.

$ composer require arkx/ark-eloquent

Testing

$ phpunit

Security

If you discover a security vulnerability within this package, please send an e-mail to hello@brianfaust.me. All security vulnerabilities will be promptly addressed.

Credits

License

MIT © ArkX