appwrite/server-ce Security Advisories for 0.7.x-dev (1)