adminweb/payer

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

A new package for payments for laravel

0.0.42 2019-07-23 17:18 UTC

README

Build Status Maintainability Test Coverage

Latest Stable Version Total Downloads License

Scrutinizer Code Quality Code Intelligence Status

Not use in production

This package has mission provide a only way of payment for any payment gateway.

Supports:

  • PHP 7
  • Laravel 5.6