vim/helper

There is no license information available for the latest version (1.0.0) of this package.

A set of methods to facilitate the development process

1.0.0 2018-01-19 19:08 UTC

README

Installation:

Installation of this module uses composer. For composer documentation, please refer to getcomposer.org.

composer require vim/helper

Example:

<?php
\Vim\Helper::i()->ifNull([], '');