tinymce/tinymce Security Advisories for 4.0.6 (2)