tinymce/tinymce Security Advisories for 4.0.5 (2)