tinymce/tinymce Security Advisories for 4.0.4 (2)