symfony/polyfill-php54 dependents (5) Order by: name | downloads Show: all | require | require-dev

  • PHP

    phpcompatibility/phpcompatibility-symfony

    A set of rulesets for PHP_CodeSniffer to check for PHP cross-version compatibility issues in projects, while accounting for polyfills provided by the Symfony polyfill libraries.

  • PHP

    fisharebest/php-polyfill

    Polyfills for PHP 5.3 onwards

  • PHP

    awesomite/error-dumper

    Pretty preview of errors and exceptions

  • PHP

    tea/future

    Polyfill backporting some PHP 5.4+, 5.5+ ,5.6+, 7.0+ and 7.1+ features to lower PHP versions.

  • PHP

    codelegance/symfony-intl

    A PHP replacement layer for the C intl extension that includes additional data from the ICU library.