superewald/php-mongo-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

MongoDb Symfony Bundle

0.2 2016-08-17 05:46 UTC

This package is auto-updated.

Last update: 2021-04-27 19:44:19 UTC


README

MongoDB Symfony Bundle based on PHPMongo

Installation

You can install library through Composer:

{
    "require": {
        "sokil/php-mongo-bundle": "dev-master"
    }
}