prestashop/prestashop Security Advisories for 1.7.4.3 (2)