phar-io/version dependents (23) Order by: name | downloads Show: all | require | require-dev