myty-extras/composer

v1.0.1 2018-04-19 09:04 UTC

README

Add

"repositories": [
    {
        "type": "composer", "url": "https://updates.tyclipso.net/releases/php70/sourceguardian"
    }
]

to your composer.json and run

composer require myty/myty to install the base myty package or composer require myty-module/core to install specified modules only.

YOU NEED A VALID LICENSE to run myty on your system.

Please contact us at https://tyclipso.net