getresponse/getresponse

This package is abandoned and no longer maintained. The author suggests using the getresponse/sdk-php package instead.

GetResponse API v3 client library.

0.0.2 2015-11-25 12:38 UTC

This package is auto-updated.

Last update: 2022-02-01 12:50:51 UTC


README

This project is abandoned, please use getresponse/sdk-php